Thread: [Under Review] Checking Linking Fix
View Single Post
  #5  
Unread 07-03-2022, 01:45 PM
NOBLE
Join Date: May 2011
Posts: 6,040
Mentioned: 3607 Post(s)
Tagged: 76 Thread(s)
Estimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 stars
Ranked Audio Record
4 Won / 0 Lost
Estimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.71/10 starsEstimated Skill in Text: 7.71/10 starsEstimated Skill in Text: 7.71/10 stars
Ranked Text Record
30 Won / 8 Lost
Exclusive Text Record
1 Won / 1 Lost
Default

Quote:
Originally Posted by Mindless View Post
Oh, I had to remove every single AME definition and then turn it off because just turning it off wouldn't work for some reason.
I think AME is no longer supported, and that might be part of the reason it's causing issues. Do we even have the latest version installed?
I think this might be the latest version: https://www.vbulletin.org/forum/showthread.php?t=303416

Do you have access to the dev site?
Reply With Quote
Unread 07-03-2022, 01:45 PM   #5
 
NOBLE
Estimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 starsEstimated Skill in Audio: 7.05/10 stars
Ranked Audio Record
4 Won / 0 Lost
Estimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.05/10 starsEstimated Skill in Text: 7.71/10 starsEstimated Skill in Text: 7.71/10 starsEstimated Skill in Text: 7.71/10 stars
Ranked Text Record
30 Won / 8 Lost
Exclusive Text Record
1 Won / 1 Lost
 
Join Date: May 2011
Voted: 407 audio / 1053 text
Posts: 6,040
Mentioned: 3607 Post(s)
Tagged: 76 Thread(s)


Default

Quote:
Originally Posted by Mindless View Post
Oh, I had to remove every single AME definition and then turn it off because just turning it off wouldn't work for some reason.
I think AME is no longer supported, and that might be part of the reason it's causing issues. Do we even have the latest version installed?
I think this might be the latest version: https://www.vbulletin.org/forum/showthread.php?t=303416

Do you have access to the dev site?
Offline   Reply With Quote